NeoSkills Feeder, Les news libres du nouveau monde

http://french.feeder.ww7.be
«  avril 2014
lun. mar. mer. jeu. ven. sam. dim.
31 1 2 3 4 5 6
7 8 9 10 11 12 13
14 15 16 17 18 19 20
21 22 23 24 25 26 27
28 29 30 1 2 3 4
retour à la date courante

Aujourd'hui 20 nouvelles :


  • Forum : Bugs => Pas d'affichage TV dans ADSLTV, 17 avril 2014

    jeudi 17 avril 2014 :: ADSL TV :: RSS
    Sujet : Pas d'affichage TV dans ADSLTV Auteur : adslTV Posté le : Wed, 16 Apr 2014 19:52:37 +0200 Malheureusement non, la question avait été posée aux développeurs de VLC à l'époque. Lire la suite
  • Forum : Bugs => Pas d'affichage TV dans ADSLTV, 17 avril 2014

    jeudi 17 avril 2014 :: ADSL TV :: RSS
    Sujet : Pas d'affichage TV dans ADSLTV Auteur : free-style Posté le : Wed, 16 Apr 2014 14:40:52 +0200 <img src="img/smilies/wink.gif" alt="wink" /> Lire la suite
  • Forum : Bugs => Pas d'affichage TV dans ADSLTV, 17 avril 2014

    jeudi 17 avril 2014 :: ADSL TV :: RSS
    Sujet : Pas d'affichage TV dans ADSLTV Auteur : jbmars Posté le : Wed, 16 Apr 2014 14:01:45 +0200 Dommage, mais merci de la réponse, c'est donc pour ça que cela fonctionne avec VLC et pas dans la fenêtre ADSLTV et tout paramétrage complémentaire du routeur Linksys n'y pourra rien.<br (...) Lire la suite
  • Forum : Bugs => Pas d'affichage TV dans ADSLTV, 17 avril 2014

    jeudi 17 avril 2014 :: ADSL TV :: RSS
    Sujet : Pas d'affichage TV dans ADSLTV Auteur : adslTV Posté le : Wed, 16 Apr 2014 09:18:02 +0200 En raison de restrictions dans l'activeX de VLC utilisée par adsl TV, les ports de déroutage ne peuvent pas être définis avec VLC 1.x et 2.x. Cela empêche donc adsl TV de fonctionner si un routeur autre (...) Lire la suite
  • Forum : Installation Orange => erreur d'exécution '94' + Utilisation non autorisée de Null, 17 avril 2014

    jeudi 17 avril 2014 :: ADSL TV :: RSS
    Sujet : erreur d'exécution '94' + Utilisation non autorisée de Null Auteur : adslTV Posté le : Wed, 16 Apr 2014 09:05:20 +0200 Menu démarrer de windows > adsl TV > réinitialiser adsl TV Lire la suite
  • Forum : Installation Orange => erreur d'exécution '94' + Utilisation non autorisée de Null, 17 avril 2014

    jeudi 17 avril 2014 :: ADSL TV :: RSS
    Sujet : erreur d'exécution '94' + Utilisation non autorisée de Null Auteur : kx250 Posté le : Tue, 15 Apr 2014 22:22:06 +0200 <blockquote style="border: 1px #000 dashed; background-color: #f8f8f8; margin: 5px 15px 15px 15px; padding: 8px;">adslTV a écrit :Essayez de réinitialiser (pas (...) Lire la suite
  • Forum : Bugs => Pas d'affichage TV dans ADSLTV, 17 avril 2014

    jeudi 17 avril 2014 :: ADSL TV :: RSS
    Sujet : Pas d'affichage TV dans ADSLTV Auteur : free-style Posté le : Tue, 15 Apr 2014 20:41:51 +0200 <img src="img/smilies/see_stars.gif" alt="see_stars" /> <img src="img/smilies/see_stars.gif" alt="see_stars" /> <img src="img/smilies/see_stars.gif" alt="see_stars" /><br (...) Lire la suite
  • Forum : Bugs => Pas d'affichage TV dans ADSLTV, 17 avril 2014

    jeudi 17 avril 2014 :: ADSL TV :: RSS
    Sujet : Pas d'affichage TV dans ADSLTV Auteur : jbmars Posté le : Tue, 15 Apr 2014 18:17:34 +0200 C'était bien uniquement le pack ADSLTV complet qui était installé, j'ai malgré tout tout désinstallé et fait tout le ménage dans les répertoires et la base de registre, réinstallé le pack <br (...) Lire la suite
  • Forum : Bugs => Pas d'affichage TV dans ADSLTV, 17 avril 2014

    jeudi 17 avril 2014 :: ADSL TV :: RSS
    Sujet : Pas d'affichage TV dans ADSLTV Auteur : free-style Posté le : Tue, 15 Apr 2014 14:18:04 +0200 Est ce que VLC a été installé en plus d'adslTV ? Je veux dire est ce que VLC existait déjà avant l'install du pack adslTV+VLC ou est ce qu'une autre install de VLC a eu lieu après l'install du pack (...) Lire la suite
  • Forum : Bugs => Pas d'affichage TV dans ADSLTV, 17 avril 2014

    jeudi 17 avril 2014 :: ADSL TV :: RSS
    Sujet : Pas d'affichage TV dans ADSLTV Auteur : jbmars Posté le : Mon, 14 Apr 2014 22:48:54 +0200 Après réinitialisation de VLC le symptôme demeure.... <img src="img/smilies/mouais.gif" alt="mouais" /><br /><br />Explication + complète (3 cas de figure)<br /><br (...) Lire la suite
  • Forum : Bugs => Pas d'affichage TV dans ADSLTV, 17 avril 2014

    jeudi 17 avril 2014 :: ADSL TV :: RSS
    Sujet : Pas d'affichage TV dans ADSLTV Auteur : free-style Posté le : Mon, 14 Apr 2014 20:38:55 +0200 <blockquote style="border: 1px #000 dashed; background-color: #f8f8f8; margin: 5px 15px 15px 15px; padding: 8px;">..... via des boitiers CPL ......et j'ai retrouvé un bon fonctionnement (...) Lire la suite
  • Forum : Bugs => Pas d'affichage TV dans ADSLTV, 17 avril 2014

    jeudi 17 avril 2014 :: ADSL TV :: RSS
    Sujet : Pas d'affichage TV dans ADSLTV Auteur : jbmars Posté le : Mon, 14 Apr 2014 20:10:00 +0200 J'ai fait un branchement direct sur la freebox via des boitiers CPL (très mauvais débit) et j'ai retrouvé un bon fonctionnement d'ADSLTV. bien que saccadé à cause du faible débit.<br /><br (...) Lire la suite
  • Forum : Bugs => Pas d'affichage TV dans ADSLTV, 17 avril 2014

    jeudi 17 avril 2014 :: ADSL TV :: RSS
    Sujet : Pas d'affichage TV dans ADSLTV Auteur : free-style Posté le : Mon, 14 Apr 2014 19:05:38 +0200 fidèle utilisateur donc <img src="img/smilies/smile.gif" alt="smile" /><br /><br />Est il possible de brancher le PC qui fait tourner adslTV directement (provisoirement) sur (...) Lire la suite
  • Forum : Bugs => Pas d'affichage TV dans ADSLTV, 17 avril 2014

    jeudi 17 avril 2014 :: ADSL TV :: RSS
    Sujet : Pas d'affichage TV dans ADSLTV Auteur : jbmars Posté le : Mon, 14 Apr 2014 18:15:19 +0200 J'ai effectivement un routeur Linksys WRT54G qui gère un réseau de PC et qui est derrière une freebox elle même configurée en routeur avec son propre réseau.<br /><br />Cette config a 2 (...) Lire la suite
  • Forum : Bugs => Pas d'affichage TV dans ADSLTV, 17 avril 2014

    jeudi 17 avril 2014 :: ADSL TV :: RSS
    Sujet : Pas d'affichage TV dans ADSLTV Auteur : free-style Posté le : Mon, 14 Apr 2014 15:15:51 +0200 Le comportement est différent avec PlayTV car dans ce cas, VLC n'est pas utilisé (c'est un lecteur Flash qui est utilisé).<br /><br /> <blockquote style="border: 1px #000 (...) Lire la suite
  • Forum : Bugs => Pas d'affichage TV dans ADSLTV, 17 avril 2014

    jeudi 17 avril 2014 :: ADSL TV :: RSS
    Sujet : Pas d'affichage TV dans ADSLTV Auteur : jbmars Posté le : Mon, 14 Apr 2014 11:53:22 +0200 Petit test en plus, en configurant avec PLAY TV à la place de FREE tout remarche correctement...en repassant sur FREE le problème revient... <img src="img/smilies/aggressive.gif" alt="aggressive" (...) Lire la suite
  • Forum : Bugs => Pas d'affichage TV dans ADSLTV, 17 avril 2014

    jeudi 17 avril 2014 :: ADSL TV :: RSS
    Sujet : Pas d'affichage TV dans ADSLTV Auteur : jbmars Posté le : Mon, 14 Apr 2014 11:21:17 +0200 Malheureusement rien n'y fait.<br /><br />j'ai même désactivé complètement le pare-feu et l'antivirus pour voir, mais j'ai toujours l'affichage de la TV uniquement dans VLC.<br (...) Lire la suite
  • Forum : Installation SFR => erreur d'execution "5", argument ou appel de procedure incorrect, 17 avril 2014

    jeudi 17 avril 2014 :: ADSL TV :: RSS
    Sujet : erreur d'execution "5", argument ou appel de procedure incorrect Auteur : adslTV Posté le : Mon, 14 Apr 2014 06:58:17 +0200 <a href="http://www.adsltv.org/site/aide/aide-reinstal.htm" target="_top">http://www.adsltv.org/site/aide/aide-reinstal.htm</a> (...) Lire la suite
  • Forum : Bugs => Pas d'affichage TV dans ADSLTV, 17 avril 2014

    jeudi 17 avril 2014 :: ADSL TV :: RSS
    Sujet : Pas d'affichage TV dans ADSLTV Auteur : free-style Posté le : Mon, 14 Apr 2014 00:19:06 +0200 Non adslTV fonctionne toujours sous XP <img src="img/smilies/smile.gif" alt="smile" /><br /><br />Dans options > conf système décocher la case "utiliser le mode video (...) Lire la suite
  • Forum : Installation SFR => erreur d'execution "5", argument ou appel de procedure incorrect, 17 avril 2014

    jeudi 17 avril 2014 :: ADSL TV :: RSS
    Sujet : erreur d'execution "5", argument ou appel de procedure incorrect Auteur : PELTIER Posté le : Sun, 13 Apr 2014 19:12:04 +0200 installations desinstallations, reinstallations etc toujours le meme message: <br />erreur d'execution "5", argument ou appel de procedure (...) Lire la suite